MLPostFactor para los que no podemos instalar Mountain Lion

OSXHackersPara los que tenemos problemas de compatibilidad para instalar Mountain Lion, ha aparecido MLPostFactor, que cubre la instalación de el último sistema operativo MacOS disponible (a la espera de Mavericks) en los siguientes equipos:

  • MacBook late 2006, 2007 y 2008
  • MacBook Air, mid 2007
  • MacBook Pro late 2007 y mid 2007
  • iMac 2006
  • Mac Mini 2006
  • Mac Pro 2006, 2007
  • Xserve 2006 y early 2008

Tanto si quieres saltar de Snow Leopard directamente (sin sufrir Lion) a Mountain Lion o te quieres quitar Lion de encima y no quieres volver a Snow Leopard (menudo trabalenguas), esta es la tuya.

Antes de visitar OSXHackers haced una copia de seguridad o pensad en usar una partición o unidad de almacenamiento externo.

Vía Applesfera.

Deja una respuesta

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Salir /  Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Salir /  Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Salir /  Cambiar )

Conectando a %s